This topic is: resolved

This topic contains 4 replies, has 3 voices, and was last updated by  anezka.compel 1 year, 1 month ago.

Visual Composer problem: disable row doesnt work

  • Post count: 4

    Hi!

    At first thank you very much for liesel theme!
    My question is about Visual Composer. I checked Disable row in Row settings>General , but nothing happend, row is still visible on page.

    Am I doing something wrong?

    Thanks a lot

    admin
    Post count: 944

    hi there thank’s for purchasing liesel, i’m sorry this is bug from us that make the checkbox can’t be use, so may you provide us your site admin access so we can add new code to make the row totally disable? also don’t forget to set as private reply, so only admin can see it, don’t worry we will applied this change on the next update too so you will never lose the change i given to you

    thank you

    Post count: 4
    This reply has been marked as private.
    Thorgan
    Post count: 4465
    This reply has been marked as private.
    Post count: 4

    Hi ,

    thank you very much for quickly response. Now it works fine.

    Anežka

The forum ‘Liesel’ is closed to new topics and replies.